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1. FORMAT a Report: 

Sample Report—The Presidency of William Henry Harrison

	Before you start:  

· These instructions guide you to format the report in MLA style, based on the 6th edition handbook. (The Modern Language Association publishes one of the most commonly accepted styles for research papers.)
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Henry Harrison Ninth President")

The first of many precedems which lateb candidates would follow was set at this
time. Harrison's was the first large-scale, multi-media campaign for the presidency, the
most expensive campaign up unfil that fime. Sor precedents, which later candidates would
pamphlets prepared, and campaign buttons were  follow,

“Tippecanse, and Tyler, tool" was widespread. J precedents that later candidates would follow
candidate 1. Any negafive comments madegboy
turned o his advantage by clever campaign manc
candidate was President Martin Van Buren, hope.
uncouth bumpkin, unsuited for such high office. [E) about this serternce
that Harrison was truly a man of the common peape, whereds Van Buren was "an
aristocratic elitist" 2.

Only one week after taking office in March, 1841, Harrison was presented with the
grave crisis known as "The Caroline Affair" This dispute with Great Britain ultinately led
10 the Webster-Ashburton Treaty in 1842 (Foreign 06). Yet at the time, it placed so much
stress on the elderly president that he sought relief by busying himself with the daily
chores involved in running the white house (" William Henry Harrison” 432).

It was while purchasing vegetables for the white house kitchen one cold March
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morning that he aquired a chill. This compounded the cold he had caught at his own :
inauguration, and neumania developed. He died on April 4, 1841, after serving one month in 2
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Complete all directions in order.  Later instructions assume that you have completed earlier steps.
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5. Fie
Page
Sotup.. &

et Top, botram.
Ieft and right margins
to 1t

. et qutterat 0,
header & foter at 5

« et paper size fo
Letter (@1

File> Page Setup >

« Margins—enter number & decimal
or use up & down arrows

« Paper Size—choose description or
specify width and height

Use Print Preyiew in Eil
or click standard

1o see how margins will look on
your page

6. Tab

< Set off the long
quote in paragraph 7

« Along quote is
more then 4 lines

Don't indent 15t line of set-off quote.
Indent entire quote 1" from left
margin.

Don't use quotation marks

ellect allof he Text of The
quote, then use Tab key or
Tncrease Tndent

icon  fimes.

Add your last name and
page number fo the fop
of cach page,

(Page number & header

Font must match font in
body)

View> Header and Foofer

* Click Align Right icon

+ Type last name, space

« Click page number icon
g insert number.
(Don't 1y
then the number 1 will appear on
every page.)

« Select & change font/size o
match text

« Double click in document o
escape from Header mode,

OR Insert> Page Nambers.

« Bosition: Top of page
(Header)

« Aligment: Right

¥ Show number on first
poge

« Click OK. then double click
on shaded page number fo
work in the header area

Place cursor left of number &

key your last name & a space
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Use Undo      if you need to reverse one or several steps, and save often        when results are good!  



	Formatting Task
	Tool
	Procedure
	Hints

	1. Key your student information at top of report, aligned left 
	Press Enter to move title down
	· Line 1: Your name

· Line 2: Teacher’s name

· Line 3: Class name

· Line 4: Date (day month year)
	Date style: 

· No punctuation

· Example:

6 April 2003

	2. Format title:

· Center     

· Change Case 
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information: At the top

+ Teacher's name

+ Nopunctuation

o Arial, size 10

of the repart. + Class name + Example
Align left = |+ Date (format: day Month year) 6 April 2003
2. Format | Format tifle: + Select Tile, click icons: Center. | Titles: do not capitali
Paragraph,, [+ Center Bold prepositions, conjunctions and
Change |+ Bold + Format> Change Case.. Title Case | articles (except when af the
Case. B + Note that Wordwill not beginning of the title)
it Case recognize prepositions.
conjunctions and articles
3. Format | Change line spacing fo |+ Select AIL using Edit menu “After selecting fext:
Paragraph | double for entire report | on Ctrl A + Right cick for short-cut
+ Format> Paragraph. Indents and | menu & choose Paragraph.
Spacing: Line spacing: Do + erpresscirli2
4. Format | Change font fo: Times |+ Select Al T you use Select All fo set
~Font. New Roman, size 12, |+ Use Font and Fnt Size drapdoun | font in the whole documen, you
-Size 1 : tools in the formatting toolbar

can still select and change fon
for specific fext—as for fitle

et Top, botram.
Ieft and right margins
to 1t

. et qutterat 0,
header & foter at 5

« et paper size fo

File> Page Setup >

« Margins—enter number & decimal
or use up & down arrows

« Paper Size—choose description or
specify width and height

Use Print Preview
i File or click standard toolbar
icon) fo see how margins will
Tock on your page:
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Format> 

Change Case
	· Select title

· Click icon: Center

· Format> Change Case> Title Case

· Change prepositions, conjunctions, articles to lower case
	Titles—Word won’t detect: prepositions, conjunctions, or 

articles.  Always capitalize the first word of the title.

	3. Change line spacing to double for all parts of report
	Format> Paragraph
	· Select All (Ctrl + A)

· Format> Paragraph> Indents and Spacing> Line spacing: Double 
· Or Press Ctrl + 2
	After selecting text:

Use a Right click to bring up short-cut menu of choices

	4. Change font to: Arial–OR–Times New Roman, size 12 
	Format> Font


	· Select All

· Use Font and Font Size dropdown tools in the formatting toolbar
	Always choose an easy-to-read font

	5. Set margins:

Top, bottom, left & right - 1”; Paper size:

Letter (8½x11) 
	File> Page Setup  >Margins 

>Paper Size
	· Margins—Keep gutter at 0, header & footer at .5

· Paper Size—choose description or specify width and height
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Change |+ Bold Farmat> Change Case.. Title Case. | anticles (except when at the
case. Note that Wordwill net beginning of the fitle)
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3. Format | Change line spacing to Select L using Eit menu “After selecting fext:
Paragraph | double for entire report | on Ctrl A ight cick for short-cut
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Spacing: Line spacing: Do + erpresscirli2
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Use File> Print Preview 
Or click standard toolbar icon to see how margins will look on your page

	6. Set off long quote (parag 7), starting with “For years….”

· Indent 1” from left margin 

· Move citation out-side sentence period


	Tab 

or
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Insert aTable: Sample Report—The Presidency of William Henry Harrison
The information you need fo create the table follows The list of sources in the sample report.
The table will be introduced with a heading and a title on two separate lines. aligned left.
Heading, title and table are double spaced, like the rest of the repart.

Use horizontal lines to set off the category row and separate the table from the body.

Steps in Task Tools Procedure Hints

1. Find the Table Tnsert cursor before | Add a phrase infroducing | Use averb like Show”

insertion point. end of | final period the table on “illustrate” and refer

paragraph 1 o Table 1

2 Enter fostart the | Backspace Place cursor af Ieft Word wil indent the

table margin next line as if you were
begiming anew
paragraph

3. Key Table heading and | Format > Change Case | Gelect and change any | Do not capitalize a

title (Word will capitalize | word that should no be | preposition within a itle

every word) capitalized
3 Tnsert atable Table > InsertTable Use Tnsert Table icon
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Increase Indent
	· Place cursor before quote, Enter, & Backspace to left margin 

· Place cursor after quote (just before Harrison’s vice-…), Enter

· Select the whole quote, Tab or click Increase Indent icon twice
· Delete quotation marks  “  ”

· Don’t indent remaining body paragraph 
	· Word assumes you want to indent when you press Enter, so you must Backspace to remove the indent.

· A long quote is more than 4 lines 

· Don’t indent 1st line of a long quote 

	7. Insert page numbers and type your last name in the header 

· Header font style and size must match text in report body
	Insert> 

Page Numbers - 
opens dialog box
	· Choose options:

Position – Top
Alignment – Right
( Show number on first page
· Double click header (light gray number); at left side of number, type last name and single space

· Double click in text area to exit from header
	· Word correctly numbers your pages automatically
· Anything you type in the header will appear the same on succeeding pages 

· In headers & footers, Word defaults to Times New Roman—select and change if using Arial for your body text 


2. EDIT a Report: Sample Report—The Presidency of William Henry Harrison

	Before you start:
· Scan the text of the report to locate the words and phrases that Word has marked for spelling and grammar.  You will see that there are both red and green marks.  Right click in the word or phrase for a quick popup menu of word or phrase choices.



	Editing Task
	Tool
	Procedure
	Hints

	1. Correct all misspellings.

· (Ignore for personal names like Ashburton

· In last paragraph: change sense to since
	Spell Check:
Words are underlined with a red wavy line
	· Right click in marked word for short-cut menu of spelling choices

· Proofread report-- Spell Check misses some errors!
	· Many personal names are not in the Word dictionary: (Ignore if they’re not misspelled.

· Word won’t spot homonyms— correctly spelled words with the wrong meaning

	2. Respond to grammar markings in paragraph 3:

· Sentence 1: (Ignore

· Sentence 6: Click Word’’s replacement suggestion (changes sentence to active* voice)
	Grammar Check: Underlines with a green wavy line
	· Right click in underlined phrase. Click revised text in the short-cut menu that pops up or click Ignore
	· Ignore Word corrections that you think are not appropriate 

· In the popup menu, click Grammar icon [image: image9.png]2l RsrchPprsampEd.doc - Microsoft Word =18 x|
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had great impact an the future of the United States! 8 shiawnin Table'!

Table 1

L AsShort Presidency with a Long-Term Impact

Harrison Facts Precedent Settled Moderm Impact

| Sryearcidwarters  Popularty and age  Ongoing Reagan elected at age 69

T Managed campaign Media slogans Ongaing TV sound bite campaigns

" Inemationsl dispute U5 Canada border war 1842 US. & Great Brain cooperate
a Death in office Succession debate 1949 Succession after Kennedy in 1963

The disorganized Whig Party hoped that it could win the Presidential election of 1840 by focusing
ot on the political issues of the day, but rather by emphasizing the great personal popularity of its
candidate. William Henry Harrison was a welHloved and respected rmiltary hero who had become famous

first in the War of 1812 and then in the Indian Wars. It was in the Indian Wars that he received the
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 for dialog box comparing original version and Word suggestion(s) 

	3. Replace the word “curious” with a synonym

· Locate with Find tool 

· Use the Thesaurus 

· Does curious mean “inquisitive” or “peculiar” here?

· Choose an appropriate synonym from the list
	Tools> Language> Thesaurus

Shows word meanings, and provides synonyms to vary word choice
	· Right click in the word

· Point to Synonyms 

· Click Thesaurus

· Click suitable meaning, then select a synonym from choices on the right

· Click Replace 

· Reread: does revised sentence make sense?
	· The Thesaurus gives you more precise tools than the synonym list.  You can see different meanings of your word and then look up synonyms related to the appropriate meaning.
· Don’t choose an antonym, which is an opposite word meaning

	4. Change all uses of white house to capitalized (title case)
	Edit> Find & Replace
	· In Find what: type white house
· In Replace with: type White House 
· Click Replace All button
	You can conveniently switch between Find and Replace using the tabs in their shared dialog box 

	5. Exchange places of last two paragraphs
	Move text with mouse
	Select parag. 9, click in text, hold mouse button, drag & drop before parag. 8


	Release mouse button when dotted cursor is in desired new position

	*Active voice in a sentence: instead of using the verb to be (forms: is, was, were, etc.), rewrite the sentence to use a verb that implies action. Example: “It was a sunny day.” Rewrite: “The sun shone that day.”


3. Insert a Table: Sample Report—The Presidency of William Henry Harrison

	Before you begin:

· In MLA style, heading, title, and table are double spaced, just like the rest of the report.

· Be sure your Tables and Borders toolbar is in view. (View> Toolbars> (Tables and Borders)

· Learn to use the Table> Show Gridlines or Hide Gridlines toggle tool.
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The table you insert should look like this:

	Steps in Task 
	Tool
	Procedure
	Hints

	1. Place cursor after paragraph 1 
	Cursor & Backspace key
	Press Enter, then Backspace
	Remember: Word indents when you Enter 

	2. Key table heading & title, aligned left. 
	Keyboard
	Capitalize first, last & important words 
	Don’t capitalize articles or prepositions within titles

	3. Insert a table on next line following title, and fit within margins
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Table> Insert> Table

· Or use icon
	In dialog box, select:

· 4 columns, 5 rows 

· AutoFit to window 
	AutoFit to window aligns table with left & right margin settings

	4.  Key information in the table, using Tab key to move from cell to cell, and then select entire table: 

Table> Select> Table.  Keep table selected for steps 5-9

	5. Evenly distribute space in columns
	Table> AutoFit

>AutoFit to Contents
	Word adjusts columns
	Eliminates extra space & unnecessary word wrap

	6. Evenly distribute space in rows
	Table > AutoFit

>Distribute Rows Evenly
	Word “locks” row height at double space
	Very important step.  

	7. Center all cells vertically & horizontally
	View> Toolbars> 

Tables and 

Borders - Align tool
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Select 

Align Center 


	Click the dropdown arrow of Tables and Borders align tool to see choices.

	8. Fix vertical centering in cells
	Format> Parag.> Indents & Spacing:  Single
	Shortcut: Ctrl + 1
	Without this step Word won’t center vertically

	9. Keep horizontal lines above & below table, & remove other lines
	Format>Borders/Shading:  In Preview diagram: Click on lines to turn off
	Turn off vertical side lines & middle horizontal line
	Visualize which table cells you must select to keep or remove certain grid lines.

	Now it’s time to unselect the table. (Click outside)

	10. Add a horizontal line under category row 
	Format>Borders/Shading: In Preview diagram: Point /click to make line appear
	Select table 1st row. Click in the space between corner marks
	Table> Show Gridlines shows gray table outline. Hide shows print view.

	11. Type in a phrase to introduce the table in the report
	Insert cursor before paragraph 1 period. 

…future of the United States.
	Insert a comma before the phrase
	Use a word like “show” or “illustrate” & refer to Table 1.


4. Format Report Sources: 

Sample Report—The Presidency of William Henry Harrison

	Task
	Tool
	Procedure

	1. Insert break before source list
	Insert> Break
	Choose Page break

	2. Select the title “Sources” & type instead: Works Cited
	Center
	Do not bold.

	3. Indent lines that are long enough to wrap
	Format> Paragraph
	Select the list of sources, then go to Format> Paragraph> Indents and Spacing: in the Special box, choose Hanging.  

	4. Use Sort to arrange source list alphabetically 
	Table> Sort
	· Select list of sources, go to Table > Sort, click OK

· Check results: are sources in alphabetical order?  

	5. Rearrange list:

· Ignore quotation marks**
· Ignore “a,” “an,” or “the” at the beginning of a title

· Consider all words or names in a title
	Drag & drop
	· Select and move the items starting with “D through P” to the top of the list

· Which “W. H. Harrison…” comes first?

· Move the item starting with “z” to the end

· Maintain double spacing throughout

· Keep 2 spaces between Works Cited & permission statement

	The writer of this report cites sources 11 times. 7 parenthetical citations are already in the report—scan the report to find, and use them for examples. You will need to create the remaining citations at each of the 4 bold numbers scattered throughout the report

	6. Key parenthetical citations in the report in place of bold numbers 

· Use last name(s) of author(s), followed by page number(s).

· No author: use title, in quotes or underlined.

· Use only one word from a title, if possible
	Select/Key over text

If you’re reading the directions on your computer, would it help to use Window>Split?
	Red numbers in the Sources list indicate source & page numbers.

· Make notes brief: no word “page” or commas

· Choose fewest of word(s) to direct reader to one particular source on the list

· Omit “The” when it’s the first word of a title

· Place note before the sentence period

· Remove any bold formatting that remains

	7. Remove all red text from the Sources list.

· Use Edit > Replace  

· In Find dialog box, indicate font features to find

· Replace with box -- leave empty
	Edit> Find & Replace 

A tool to speed your work!
	Don’t select and delete each piece of red text.  Instead, use these efficient steps:

· Go to Edit > Replace--clear text from Find what box

· Click the F​ormat button & choose ​Font
· Click the Font color dropdown arrow, click the bright red square, & click OK

· Click the Replace All button, then click OK 

	**Note the order in which Word sorts the first item in text:

1) Punctuation marks or symbols are sorted first, 2) numbers are sorted next, 3) letters are sorted last.

For a list of author names only, sort results will be perfect, but if there are titles, the ones with quotes will appear first, although the order within a group of quotes will be alphabetical.


